<!-- w --><!DOCTYPE html>
<html lang="en-US" class="no-js">


<!--
    _______________  ____    _________
    __  ___/__  /_ \/ /_ |  / /___  _/
    _____ \__  / __  /__ | / / __  /
    ____/ /_  /___  / __ |/ / __/ /
    /____/ /_____/_/  _____/  /___/
-->

<head>
	<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Liverani: &quot;Alimentare la scintilla&quot;</title>
<link type="text/css" media="all" href="/css/gen_bs.css" rel="stylesheet" />
<link type="text/css" media="all" href="/css/main.css" rel="stylesheet" />
<link type="text/css" media="all" href="/css/widgets.css" rel="stylesheet" />
<link rel='stylesheet' id='stm_default_google_font-css' href='https://fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CRoboto%3A500%2C400%2C300%2C400italic%2C700' type='text/css' media='all' />
<style id='stm-theme-default-styles-inline-css' type='text/css'>
    #main {
        padding: 0 !important;
    }
</style>


<link rel='stylesheet' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' />

<style id='rs-plugin-settings-inline-css' type='text/css'>
    .splashAmericanFootball .rev_slider .stm-slider-overlay {
        background: rgba(0, 0, 0, 0.5);
        background: -webkit-linear-gradient(rgba(0, 0, 0, 0.5), transparent);
        background: linear-gradient(rgba(0, 0, 0, 0.5), transparent)
    }

    .splashAmericanFootball .rev_slider .slider-date {
        display: block;
        font-family: "Oswald";
        font-weight: 400;
        padding: 6px 10px !important;
        background: #da9a29;
        color: #06083b !important;
        clear: both
    }

    .splashAmericanFootball .rev_slider .slider-title {
        display: block;
        overflow: hidden;
        line-height: 64px !important
    }

    .splashAmericanFootball .rev_slider .slider-title .first_text {
        color: #da9a29;
        letter-spacing: 0px !important;
        line-height: 48px !important;
        padding: 11px 11px 5px !important;
        display: inline-block
    }

    .splashAmericanFootball .rev_slider .slider-title .second_text {
        letter-spacing: 0px !important;
        line-height: 48px !important;
        padding: 5px 11px 11px 15px !important;
        display: inline-block;
        margin-top: -9px !important
    }

    .splashAmericanFootball .rev_slider .slider-title span {
        display: block;
        overflow: hidden;
        background: rgba(6, 8, 52, 0.5);
        padding: 10px !important;
        font-family: "Oswald";
        font-weight: 400;
        text-transform: uppercase;
        letter-spacing: 0
    }

    .splashAmericanFootball .rev_slider .slider-description {
        font-family: 'Roboto';
        font-weight: 400;
        font-size: 16px;
        color: #fff;
        line-height: 30px
    }
</style>
<link rel='stylesheet' id='dashicons-css' href='http://splash.stylemixthemes.com/football/wp-includes/css/dashicons.min.css' type='text/css' media='all' />

<style type="text/css" title="dynamic-css" class="options-output">
    #wrapper {
        background-color: #ffffff;
    }

    h2,
    .h2 {
        font-size: 42px;
    }

    h3,
    .h3 {
        font-size: 30px;
    }
</style>
<style type="text/css" data-type="vc_shortcodes-custom-css">
    .vc_custom_1481962447668 {
        padding-bottom: 80px !important;
        background-color: #f0f0f0 !important;
    }

    .vc_custom_1481962437872 {
        padding-top: 80px !important;
        padding-bottom: 50px !important;
    }

    .vc_custom_1481005270848 {
        padding-top: 71px !important;
        padding-bottom: 71px !important;
        background-color: #da9a29 !important;
    }

    .vc_custom_1475746262347 {
        margin-top: 78px !important;
        margin-bottom: 23px !important;
    }

    .vc_custom_1480056718602 {
        background-color: #ffffff !important;
    }

    .vc_custom_1480056943097 {
        padding-top: 30px !important;
        background-color: #f0f0f0 !important;
    }

    .vc_custom_1482294272319 {
        background-image: url(http://basketball.stylemixthemes.com/americanfootball/wp-content/uploads/sites/2/2016/04/testimonials_banner.jpg?id=1266) !important;
    }

    .vc_custom_1482388113403 {
        padding-top: 45px !important;
        padding-bottom: 10px !important;
    }

    .vc_custom_1480326289923 {
        margin-bottom: 0px !important;
        padding-top: 73px !important;
        padding-bottom: 46px !important;
        background-color: #ffffff !important;
    }

    .vc_custom_1461759659379 {
        margin-bottom: 0px !important;
    }

    .vc_custom_1475579908970 {
        padding-top: 0px !important;
    }

    .vc_custom_1475579916536 {
        padding-top: 0px !important;
    }

    .vc_custom_1481019475441 {
        margin-top: 0px !important;
        margin-bottom: 0px !important;
        padding-top: 0px !important;
        padding-bottom: 0px !important;
    }

    .vc_custom_1481019482633 {
        margin-top: 0px !important;
        margin-bottom: 0px !important;
        padding-top: 0px !important;
        padding-bottom: 0px !important;
    }

    .vc_custom_1481019489720 {
        margin-top: 0px !important;
        margin-bottom: 0px !important;
        padding-top: 0px !important;
        padding-bottom: 0px !important;
    }

    .vc_custom_1481019496531 {
        margin-top: 0px !important;
        margin-bottom: 0px !important;
        padding-top: 0px !important;
        padding-bottom: 0px !important;
    }

    .vc_custom_1475665443560 {
        border-bottom-width: 0px !important;
        padding-top: 0px !important;
    }

    .vc_custom_1475665450616 {
        padding-top: 0px !important;
        padding-bottom: 0px !important;
    }

    .vc_custom_1475823713251 {
        padding-top: 77px !important;
        padding-bottom: 77px !important;
    }

    .vc_custom_1475824631035 {
        padding-top: 77px !important;
        padding-bottom: 63px !important;
    }

    .vc_custom_1480056825944 {
        padding-top: 44px !important;
        padding-bottom: 77px !important;
    }

    .vc_custom_1480325976270 {
        margin-bottom: 5px !important;
        padding-top: 41px !important;
        padding-right: 0px !important;
        padding-left: 0px !important;
    }

    .vc_custom_1480326223496 {
        margin-bottom: 9px !important;
        padding-top: 28px !important;
        padding-right: 0px !important;
        padding-left: 0px !important;
    }

    .vc_custom_1461760085996 {
        padding-top: 0px !important;
    }

    .vc_custom_1476342574164 {
        margin-bottom: 0px !important;
    }

    .vc_custom_1461759927650 {
        padding-top: 0px !important;
        padding-bottom: 0px !important;
    }

    .vc_custom_1461759701676 {
        margin-bottom: 0px !important;
    }
</style>

<!--<noscript>-->
    <style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style>
<!--</noscript>-->

<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.7.1/slick.min.css" />
<meta property="fb:app_id" content="232846060162720"/><meta property="og:title" content="Liverani: &quot;Alimentare la scintilla&quot;"/><meta property="og:description" content="Al termine della seduta di rifinitura e prima del trasferimento a Cagliari, il tecnico Fabio Liverani &egrave; ritornato sulla vittoria..."/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.uslecce.it/news/252762820102/liverani-quot-alimentare-la-scintilla-quot?page=3"/><meta property="og:image" content="https://slyvi-tstorage.fra1.digitaloceanspaces.com/r0_tml1841116985089_368626128085_1594454401489133.jpg"/><meta property="og:site_name" content="U.S. Lecce"/><meta property="twitter:card" content="summary"/><meta property="twitter:site" content="@OfficialUSLecce"/><meta property="twitter:title" content="Liverani: &quot;Alimentare la scintilla&quot;"/><meta property="twitter:description" content="Al termine della seduta di rifinitura e prima del trasferimento a Cagliari, il tecnico Fabio Liverani &egrave; ritornato sulla vittoria..."/><meta property="twitter:image" content="https://slyvi-tstorage.fra1.digitaloceanspaces.com/r0_tml1841116985089_368626128085_1594454401489133.jpg"/><!-- Google Analytics -->
										<script>
						 				   window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
						 				   ga('create', 'UA-122299510-1', 'auto');
						 				   ga('set', 'anonymizeIp', true);
						 				   ga('send', 'pageview');
						 			   </script>
						 			   <script async src='https://www.google-analytics.com/analytics.js'></script>
									   <!-- End Google Analytics -->
<style type="text/css">
											#navlnk {
												position:fixed !important; position:absolute;
												right:3px;top:3px;top: expression(3+(a=document.body.scrollTop)+'px');
												padding:4px 7px 4px 20px;background:#111 url(images/minicons/n/tp_dashboard.png) 4px center no-repeat;color:#fff;font-size:11px;cursor:pointer;-moz-border-radius:3px;-webkit-border-radius:3px;border-radius:3px
											}
										</style>
<script type="text/javascript">
											var lng = 'it';
											var SH = 'www.slyvi.com';
											var tp_info = {"name":"U.S. Lecce","logo":"https:\/\/slyvi-tlogos.s3.amazonaws.com\/r17266786504_tl1841116985089_165571482837.png","fllw":1};
											
										</script>
<!--[if IE 6]>
											<style type="text/css">
												#ie6_alert { background: #fff5da; height: 40px; border-bottom: 2px solid #ffd36b; top:0 !important; font-weight: bold; left: 0; right: 0; width: 100%; }
												#ie6_alert p { padding: 11px; margin: 0; font-size: 16px; }
												#ie6_alert p span { background: url(../images/minicons/exclamation-frame.jpg) no-repeat top left; padding-left: 23px;}
											</style>
										<![endif]-->
										<!--[if lt IE 7]>
											<script type="text/javascript" src="//www.slyvi.com/js/supersleight-min.js"></script>
											<style type="text/css">
												body {background-attachment:scroll;}
												#userbar {position:absolute;}
											</style>
										<![endif]-->
<link href="//www.slyvi.com/assets/css/layoutmanager.css" rel="stylesheet" type="text/css">
<script type="text/javascript" src="https://code.jquery.com/jquery-2.2.4.min.js"></script>
<script type="text/javascript" src="//www.slyvi.com/js/jquery.team_behavior.js"></script>
<script type="text/javascript" src="//www.slyvi.com/assets/js/view.js?auto"></script>
<!-- Matomo -->
				<script type="text/javascript">
				  var _paq = window._paq || [];
				  _paq.push(["trackPageView"]);
				  _paq.push(["enableLinkTracking"]);
				  (function() {
				    var u="https://stats2.slyvi.it/";
				    _paq.push(["setTrackerUrl", u+"matomo.php"]);
				    _paq.push(["setSiteId", "1841116985089"]);
				    var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0];
				    g.type="text/javascript"; g.async=true; g.defer=true; g.src=u+"matomo.js"; s.parentNode.insertBefore(g,s);
				  })();
				</script>
				<!-- End Matomo Code --><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.uslecce.it\/news\/252762820102\/liverani-alimentare-la-scintilla"},"headline":"Liverani: &quot;Alimentare la scintilla&quot;","image":["https:\/\/slyvi-tstorage.fra1.digitaloceanspaces.com\/r0_tml1841116985089_368626128085_1594454401489133.jpg"],"datePublished":"2020-07-11T13:40:00+02:00","dateModified":"2020-07-11T13:40:00+02:00","publisher":{"type":"Organization","name":"U.S. Lecce","logo":{"@type":"ImageObject","url":"https:\/\/slyvi-tlogos.s3.amazonaws.com\/r17266786504_tl1841116985089_165571482837.png"}}}</script></head>

<body class="blog splashAmericanFootball stm-macintosh stm-shop-sidebar wpb-js-composer js-comp-ver-5.0.1 vc_responsive"><iframe id="slyvi_controls" width="350" scrolling="no" height="35" frameborder="0" allowtransparency="true" style="position:fixed; z-index:1337; top:0px; right:0px; border:0px; background-color:transparent; overflow:hidden;" src="https://www.slyvi.com/iframes/team_controls.php?aflw=1&dn=uslecce.it&f=http%3A%2F%2Fwww.uslecce.it&tdn=uslecce"></iframe>	<script src="//www.slyvi.com/assets/js/cookiechoices.js"></script>
										<script>
											// var cookie_policy_page_url = '/cookiepolicy';
											var cookie_policy_page_url = '/page/139964305511/cookie-policy';
											document.addEventListener('DOMContentLoaded', function(event) {
												cookieChoices.showCookieConsentBar('Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy. Chiudendo questo banner acconsenti all\'uso dei cookie.','Chiudi', 'Per saperne di più', cookie_policy_page_url);
											});
										</script>
	<div id="wrapper">
		<div id="stm-top-bar" style="background:#01202c;">
    <div class="container">
        <div class="row">
            <div class="col-sm-6">
                <div class="stm-top-bar_left">
                    <div class="stm-head-ticket m-none">
                        <span class="stm-ticket-text"><a href="http://bit.ly/2QMNJyP" style="background: #e21e22; color: #fff !important; font-family: 'Roboto'; font-weight: 700; font-size: 15px; padding: 2px 4px 1px;"><i class="fa fa-bullhorn"></i> Pubblicità e sponsorizzazioni</a></span>
                    </div>
                </div>
            </div>
            <div class="col-sm-6 text-right">
                <div class="stm-top-bar_left">
                    <div class="stm-head-ticket m-none">
                        <span class="stm-ticket-text"><a href="/newsletter"><i class="fa fa-envelope-o"></i> Iscriviti alla newsletter U.S. Lecce!</a></span>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div id="stm-top-bar">
    <div class="container">
        <div class="row">
            <div class="col-md-6 col-sm-6">
                <div class="stm-top-bar_left">
                    <div class="stm-top-switcher-holder"></div>
                    <div class="stm-head-ticket">
                        <ul>
                            <li><span class="stm-ticket-text"><a href="/page/341827768423/prezzi-biglietti"><i class="fa fa-ticket"></i> Biglietti</a></span></li>
                            <li><span class="stm-divider"></span></li>
                        <!--<li><span class="stm-ticket-text"><a href="/contatti">Contatti</a></span></li>-->
                            <li><span class="stm-ticket-text"><a href="http://www.leccestore.com/" target="_blank"><img src="https://slyvi-themes.s3.amazonaws.com/tp_1841116985089/images/salentinamente.jpg" style="height:24px" /></a></span></li>
                            <li class="stm-divider-li"><span class="stm-divider"></span></li>
                            <li class="p-r-xs">
                                <a href="https://facebook.com/U.S.LecceOfficial" target="_blank">
                                    <i class="fa fa-facebook"></i>
                                </a>
                            </li>
                            <li class="p-r-xs">
                                <a href="https://twitter.com/OfficialUSLecce" target="_blank">
                                    <i class="fa fa-twitter"></i>
                                </a>
                            </li>
                            <li class="p-r-xs">
                                <a href="https://youtube.com/channel/UCzc84VvVxLbeCQ2wYXV0VOg" target="_blank">
                                    <i class="fa fa-youtube"></i>
                                </a>
                            </li>
                            <li class="p-r-xs">
                                <a href="https://instagram.com/uslecce" target="_blank">
                                    <i class="fa fa-instagram"></i>
                                </a>
                            </li>
                            <li class="p-r-xs">
                                <a href="https://t.me/uslecceofficial" target="_blank">
                                    <i class="fa fa-telegram"></i>
                                </a>
                            </li>
                            <li>
                                <a href="https://tiktok.com/@uslecceofficial" target="_blank">
                                    <img style="height: 15px; margin-top: -4px;" src="https://slyvi-themes.s3.amazonaws.com/tp_1841116985089/images/tik-tok-64.png" />
                                </a>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="col-md-6 col-sm-6">
                <div class="clearfix">
                    <div class="stm-top-bar_right">
                        <div class="clearfix">
                            <!--
                            <div class="stm-top-profile-holder">
                                <div class="stm-profile-wrapp">
                                    <div class="stm-profile-img"></div>
                                    <a href=''>Log In</a><span class="vertical-divider"></span>
                                    <a href=''>Sign Up</a>
                                </div>
                            </div>

                            <div class="stm-top-cart-holder">
                                <!--Shop archive- ->
                                <div class="help-bar-shop heading-font stm-cart-af">
                                    <a href="" title="Watch shop items"><i class="fa fa-shopping-cart"></i> <span class="list-label">Cart</span> <span class="list-badge"><span class="stm-current-items-in-cart">0</span></span></a>
                                </div>
                            </div>
                            -->

                            <div class="stm-top-ticker-holder" style="margin-left:100px">
                                <div class="heading-font stm-ticker-title">
                                    <span class="stm-red">Più lette</span>
                                </div>
                                <div class="stm-top-ticker-wrapper">
                                    <ul class="stm-ticker">
                                                                            <li><a href="http://www.uslecce.it/news/149683604998/ripresa-degli-allenamenti">Ripresa degli allenamenti</a></li>
                                                                            <li><a href="http://www.uslecce.it/news/287122558470/sassuolo-4-lecce-2">Sassuolo 4 - Lecce 2</a></li>
                                                                            <li><a href="http://www.uslecce.it/news/80964128262/i-convocati-di-lecce-lazio">I convocati di Lecce - Lazio</a></li>
                                                                            <li><a href="http://www.uslecce.it/news/355842035206/lecce-lazio-a-maresca">Lecce - Lazio a Maresca</a></li>
                                                                            <li><a href="http://www.uslecce.it/news/218403081734/liverani-trovare-un-risultato-che-ci-dia-entusiasmo">Liverani: &quot; Trovare un risultato che ci dia entusiasmo&quot;</a></li>
                                                                        </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="stm-top-socials-holder"></div>
                </div>
            </div>
        </div>
    </div>
</div>
		
<div class="stm-header stm-header-2 stm-non-transparent-header stm-header-static">
    <div class="stm-header-inner">
        <div class="stm-header-background" style="background-color: #022b3b; background-image: url('https://slyvi-tstorage.s3.amazonaws.com/tli_1841116985089_89a4ff70d591dbaf88283afc9942ec3ded10ea1d_1512647482630878.jpg')"></div>
        <div class="container stm-header-container">
            <div class="stm-main-menu">
                <div class="stm-main-menu-unit stm-search-enabled" style="margin-top: 0px;">
                    <!-- LEFT MENU -->
                    <ul class="header-menu stm-list-duty heading-font clearfix kos-header-menu desktop-menu desktop-left-menu">
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/news/"><span>News</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="#"><span>Societ&agrave;</span></a>
                                                    <ul class="sub-menu">
                                                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/page/307468030055"><span>Organigramma</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="https://slyvi-tstorage.s3.amazonaws.com/0_tml1841116985089_4761867477_1549542386843758.pdf"><span>Modello organizzativo</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="https://slyvi-tstorage.s3.amazonaws.com/0_tml1841116985089_358022927573_1547025314809157.pdf"><span>Codice etico</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/contatti"><span>Contatti</span></a>
                                                </li>
                                                </ul>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="#"><span>Squadra</span></a>
                                                    <ul class="sub-menu">
                                                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="#"><span>Staff Tecnico</span></a>
                                                    <ul class="sub-menu">
                                                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/groups/296040365714"><span>Staff Tecnico 2019/20</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="#"><span>Storico</span></a>
                                                    <ul class="sub-menu">
                                                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/groups/257385660050"><span>Staff Tecnico 2018/19</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/groups/137663446674"><span>Staff Tecnico 2017/18</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/groups/42100424338"><span>Staff Tecnico 2016/17</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/groups/316709895826"><span>Staff Tecnico 2015/16</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/groups/184639651474"><span>Staff Tecnico 2014/15</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/groups/49348181650"><span>Staff Tecnico 2013/14</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/groups/165849169554"><span>Staff Tecnico 2012/13</span></a>
                                                </li>
                                                </ul>
                                                </li>
                                                </ul>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="#"><span>Giocatori</span></a>
                                                    <ul class="sub-menu">
                                                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/groups/529042341522"><span>Rosa 2019/20</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/groups/16867491474"><span>Rosa 2018/19</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/groups/101156224658"><span>Rosa 2017/18</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/groups/316978331282"><span>Rosa 2016/17</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/groups/424084078226"><span>Rosa 2015/16</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/groups/201819520658"><span>Rosa 2014/15</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/groups/221146873490"><span>Rosa 2013/14</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/groups/62769954450"><span>Rosa 2012/13</span></a>
                                                </li>
                                                </ul>
                                                </li>
                                                </ul>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="#"><span>Giovanili</span></a>
                                                    <ul class="sub-menu">
                                                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/page/994662797415"><span>Organigramma</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="#"><span>Primavera</span></a>
                                                    <ul class="sub-menu">
                                                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/groups/297114107538"><span>Rosa</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/news/category/3371935241"><span>Tabellini</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/partite?eid=1827180465554"><span>Partite</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/events/1827180465554/?fixtures_and_results"><span>Calendario</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/events/1827180465554/?standings"><span>Classifica</span></a>
                                                </li>
                                                </ul>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="#"><span>Berretti</span></a>
                                                    <ul class="sub-menu">
                                                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/groups/322883911314"><span>Rosa</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/news/category/346969318921"><span>Tabellini</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/partite?eid=555870145938"><span>Partite</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/events/555870145938/?fixtures_and_results"><span>Calendario</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/events/555870145938/?standings"><span>Classifica</span></a>
                                                </li>
                                                </ul>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="#"><span>Under 17</span></a>
                                                    <ul class="sub-menu">
                                                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/groups/249869467282"><span>Rosa</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/news/category/484408272393"><span>Tabellini</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/partite?eid=1552302558610"><span>Partite</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/events/1552302558610/?fixtures_and_results"><span>Calendario</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/events/1552302558610/?standings"><span>Classifica</span></a>
                                                </li>
                                                </ul>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="#"><span>Under 16</span></a>
                                                    <ul class="sub-menu">
                                                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/groups/387308420754"><span>Rosa</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/news/category/278249842185"><span>Tabellini</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/partite?eid=2102058372498"><span>Partite</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/events/2102058372498/?fixtures_and_results"><span>Calendario</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/events/2102058372498/?standings"><span>Classifica</span></a>
                                                </li>
                                                </ul>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="#"><span>Under 15</span></a>
                                                    <ul class="sub-menu">
                                                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/groups/112430513810"><span>Rosa</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/news/category/209530365449"><span>Tabellini</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/partite?eid=74833808786"><span>Partite</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/events/74833808786/?fixtures_and_results"><span>Calendario</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/events/74833808786/?standings"><span>Classifica</span></a>
                                                </li>
                                                </ul>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="#"><span>Giovanissimi Regionali</span></a>
                                                    <ul class="sub-menu">
                                                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/groups/761364114"><span>Rosa</span></a>
                                                </li>
                                                </ul>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="#"><span>Giovanissimi Provinciali</span></a>
                                                    <ul class="sub-menu">
                                                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/groups/533337308818"><span>Rosa</span></a>
                                                </li>
                                                </ul>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="#"><span>Esordienti</span></a>
                                                    <ul class="sub-menu">
                                                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/groups/258459401874"><span>Rosa</span></a>
                                                </li>
                                                </ul>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="#"><span>Pulcini</span></a>
                                                    <ul class="sub-menu">
                                                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/groups/395898355346"><span>Rosa</span></a>
                                                </li>
                                                </ul>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="#"><span>Storico</span></a>
                                                    <ul class="sub-menu">
                                                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="#"><span>Primavera</span></a>
                                                    <ul class="sub-menu">
                                                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/groups/171486314130"><span>Stagione 2018/19</span></a>
                                                </li>
                                                </ul>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="#"><span>Berretti</span></a>
                                                    <ul class="sub-menu">
                                                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/groups/148400864914"><span>Stagione 2017/18</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/groups/286913560210"><span>Stagione 2016/17</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/groups/173096926866"><span>Stagione 2015/16</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/groups/443411431058"><span>Stagione 2014/15</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/groups/429452787346"><span>Stagione 2013/14</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/groups/509446553234"><span>Stagione 2012/13</span></a>
                                                </li>
                                                </ul>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="#"><span>Under 17</span></a>
                                                    <ul class="sub-menu">
                                                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/groups/308925267602"><span>Stagione 2018/19</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/groups/285839818386"><span>Stagione 2017/18</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/groups/12035653266"><span>Stagione 2016/17</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/groups/310535880338"><span>Stagione 2015/16</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="#"><span>Stagione 2014/15</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="#"><span>Stagione 2013/14</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/groups/"><span>Stagione 2012/13</span></a>
                                                </li>
                                                </ul>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="#"><span>Under 16</span></a>
                                                    <ul class="sub-menu">
                                                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/groups/34047360658"><span>Stagione 2018/19</span></a>
                                                </li>
                                                </ul>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="#"><span>Allievi Regionali</span></a>
                                                    <ul class="sub-menu">
                                                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/groups/544611597970"><span>Stagione 2017/18</span></a>
                                                </li>
                                                </ul>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="#"><span>Under 15</span></a>
                                                    <ul class="sub-menu">
                                                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/groups/523673632402"><span>Stagione 2018/19</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/groups/543537856146"><span>Stagione 2017/18</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/groups/269733691026"><span>Stagione 2016/17</span></a>
                                                </li>
                                                </ul>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="#"><span>Giovanissimi regionali</span></a>
                                                    <ul class="sub-menu">
                                                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/groups/268659949202"><span>Stagione 2017/18</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="#"><span>Stagione 2016/17</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="#"><span>Stagione 2015/16</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="#"><span>Stegione 2014/15</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="#"><span>Stagione 2013/14</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="#"><span>Stagione 2012/13</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="#"><span>Stagione 2015/16</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="#"><span>Stagione 2014/15</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="#"><span>Stagione 2013/14</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="#"><span>Stagione 2012/13</span></a>
                                                </li>
                                                </ul>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="#"><span>Giovanissimi Provinciali</span></a>
                                                    <ul class="sub-menu">
                                                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="#"><span>Stagione 2016/17</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="#"><span>Stagione 2015/16</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="#"><span>Stagione 2014/15</span></a>
                                                </li>
                                                </ul>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="#"><span>Esordienti</span></a>
                                                    <ul class="sub-menu">
                                                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="#"><span>Stagione 2016/17</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="#"><span>Stagione 2015/16</span></a>
                                                </li>
                                                </ul>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="#"><span>Pulcini</span></a>
                                                    <ul class="sub-menu">
                                                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="#"><span>Stagione 2016/17</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="#"><span>Stagione 2015/16</span></a>
                                                </li>
                                                </ul>
                                                </li>
                                                </ul>
                                                </li>
                                                </ul>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/lecce-women"><span>Femminile</span></a>
                                                    <ul class="sub-menu">
                                                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/page/758439596135"><span>Organigramma</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="#"><span>Prima squadra</span></a>
                                                    <ul class="sub-menu">
                                                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/groups/84513226386"><span>Staff tecnico</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/groups/325031394962"><span>Rosa</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/partite?eid=908057464210"><span>Partite</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/events/908057464210/?fixtures_and_results"><span>Calendario</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/events/908057464210/?standings"><span>Classifica</span></a>
                                                </li>
                                                </ul>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="#"><span>Under 17</span></a>
                                                    <ul class="sub-menu">
                                                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/groups/50153488018"><span>Rosa</span></a>
                                                </li>
                                                </ul>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="#"><span>Under 15</span></a>
                                                    <ul class="sub-menu">
                                                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/groups/496830086802"><span>Rosa</span></a>
                                                </li>
                                                </ul>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="#"><span>Under 12</span></a>
                                                    <ul class="sub-menu">
                                                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105" id="menu-item-1105">
                            <a href="/groups/221952179858"><span>Rosa</span></a>
                                                </li>
                                                </ul>
                                                </li>
                                                </ul>
                                                </li>
                                        </ul>
                    <div class="logo-main kos-header-logo desktop-logo" style="margin-top: 22px;">
                        <a class="bloglogo shine" href="/">
                            <img alt="" src="https://slyvi-tstorage.s3.amazonaws.com/tli_1841116985089_6b8feca0d5f0aec7fb97ca58bed01e8e52a70179_1512645450484720.png" style="width: 157px;" title="">
                        </a>
                    </div>
                    <ul class="header-menu stm-list-duty heading-font clearfix kos-header-menu desktop-menu desktop-left-menu">
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1091" id="menu-item-1091">
                            <a href="#"><span>Stagione</span></a>
                                                    <ul class="sub-menu">
                                                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1091" id="menu-item-1091">
                            <a href="/partite?eid=985366875538"><span>Partite</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1091" id="menu-item-1091">
                            <a href="/events/985366875538/?fixtures_and_results"><span>Calendario</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1091" id="menu-item-1091">
                            <a href="/events/985366875538/?standings"><span>Classifica</span></a>
                                                </li>
                                                </ul>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1091" id="menu-item-1091">
                            <a href="#"><span>Biglietteria</span></a>
                                                    <ul class="sub-menu">
                                                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1091" id="menu-item-1091">
                            <a href="/page/341827768423"><span>Prezzi Biglietti</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1091" id="menu-item-1091">
                            <a href="/page/964598026343"><span>Omaggio Under 14</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1091" id="menu-item-1091">
                            <a href="/page/930238287975"><span>Abbonamenti</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1091" id="menu-item-1091">
                            <a href="/page/960303059047"><span>Cambio Utilizzatore/Stampa Segnaposto</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1091" id="menu-item-1091">
                            <a href="/page/32590123111"><span>Fidelity Card USLecce</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1091" id="menu-item-1091">
                            <a href="/page/238748553319"><span>Accrediti Stampa</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1091" id="menu-item-1091">
                            <a href="/page/827159072871"><span>Richiesta accrediti disoccupati</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1091" id="menu-item-1091">
                            <a href="/page/719784890471"><span>Accrediti Diversamente Abili</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1091" id="menu-item-1091">
                            <a href="/page/410547245159"><span>accrediti figc</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1091" id="menu-item-1091">
                            <a href="/page/685425152103"><span>Stadio</span></a>
                                                </li>
                                                </ul>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1091" id="menu-item-1091">
                            <a href="#"><span>Marketing</span></a>
                                                    <ul class="sub-menu">
                                                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1091" id="menu-item-1091">
                            <a href="/page/2525352039"><span>Pubblicit&agrave; e sponsorizzazioni</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1091" id="menu-item-1091">
                            <a href="/sponsors/"><span>Sponsor</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1091" id="menu-item-1091">
                            <a href="/page/449201950823"><span>Io Tifo Lecce</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1091" id="menu-item-1091">
                            <a href="/page/998957764711"><span>Offerta Corporate</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1091" id="menu-item-1091">
                            <a href="#"><span>Business Community</span></a>
                                                    <ul class="sub-menu">
                                                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1091" id="menu-item-1091">
                            <a href="/page/586640904295"><span>Obiettivo</span></a>
                                                </li>
                                                </ul>
                                                </li>
                                                </ul>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1091" id="menu-item-1091">
                            <a href="#"><span>Media</span></a>
                                                    <ul class="sub-menu">
                                                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1091" id="menu-item-1091">
                            <a href="#"><span>Foto</span></a>
                                                    <ul class="sub-menu">
                                                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1091" id="menu-item-1091">
                            <a href="/photos/?category=123631019529"><span>2019/20</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1091" id="menu-item-1091">
                            <a href="/photos/?category=140810888713"><span>2018/19</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1091" id="menu-item-1091">
                            <a href="/photos/?category=3371935241"><span>2017/18</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1091" id="menu-item-1091">
                            <a href="/photos/?category=278249842185"><span>2016/17</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1091" id="menu-item-1091">
                            <a href="/photos/?category=484408272393"><span>2015/16</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1091" id="menu-item-1091">
                            <a href="/photos/?category=72091411977"><span>2014/15</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1091" id="menu-item-1091">
                            <a href="/photos/?category=346969318921"><span>2013/14</span></a>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1091" id="menu-item-1091">
                            <a href="/photos/?category=175170627081"><span>2012/13</span></a>
                                                </li>
                                                </ul>
                                                </li>
                                            <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1091" id="menu-item-1091">
                            <a href="/videos/album/394737609469"><span>Video</span></a>
                                                </li>
                                                </ul>
                                                </li>
                                        </ul>
                    <!--
                    <div class="stm-header-search heading-font">
                        <form method="get" action="">
                            <div class="search-wrapper">
                                <input placeholder="Search" type="text" class="search-input" value="" name="s" />
                            </div>
                            <button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
                        </form>
                    </div>
                    -->
                </div>
            </div>
        </div>
    </div>

    <!--MOBILE HEADER-->
    <div class="stm-header-mobile clearfix">
        <div id="stm-top-bar" class="stm-top-bar-mobile">
    <div class="container">
        <div class="row">
            <div class="col-md-12 col-sm-12">
                <div class="stm-top-bar_left">
                    <div class="stm-top-switcher-holder"></div>
                    <div class="stm-head-ticket">
                        <ul>
                        <!--<li><span class="stm-ticket-text"><a href="/contatti">Contatti</a></span></li>-->
                            <li><span class="stm-ticket-text"><a href="http://www.leccestore.com/" target="_blank"><img src="https://slyvi-themes.s3.amazonaws.com/tp_1841116985089/images/link salentinamente.jpg" style="height:24px" /></a></span></li>
                            <li class="stm-divider-li"><span class="stm-divider"></span></li>
                            <li class="p-r-xs">
                                <a href="https://facebook.com/U.S.LecceOfficial" target="_blank">
                                    <i class="fa fa-facebook"></i>
                                </a>
                            </li>
                            <li class="p-r-xs">
                                <a href="https://twitter.com/OfficialUSLecce" target="_blank">
                                    <i class="fa fa-twitter"></i>
                                </a>
                            </li>
                            <li class="p-r-xs">
                                <a href="https://youtube.com/channel/UCzc84VvVxLbeCQ2wYXV0VOg" target="_blank">
                                    <i class="fa fa-youtube"></i>
                                </a>
                            </li>
                            <li class="p-r-xs">
                                <a href="https://instagram.com/uslecce" target="_blank">
                                    <i class="fa fa-instagram"></i>
                                </a>
                            </li>
                            <li class="p-r-xs">
                                <a href="https://t.me/uslecceofficial" target="_blank">
                                    <i class="fa fa-telegram"></i>
                                </a>
                            </li>
                            <li>
                                <a href="https://tiktok.com/@uslecceofficial" target="_blank">
                                    <img style="height: 15px; margin-top: -4px;" src="https://slyvi-themes.s3.amazonaws.com/tp_1841116985089/images/tik-tok-64.png" />
                                </a>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

        <div class="logo-main" style="margin-top: 22px;">
            <a class="bloglogo shine" href="/">
                <img src="https://slyvi-tstorage.s3.amazonaws.com/tli_1841116985089_6b8feca0d5f0aec7fb97ca58bed01e8e52a70179_1512645450484720.png" style="height: 80px;" title="Home" alt="Logo" />
            </a>
        </div>
        <div class="stm-mobile-right">
            <div class="clearfix">
                <div class="stm-menu-toggle">
                    <span></span>
                    <span></span>
                    <span></span>
                </div>

                <!--Shop archive- ->
                <div class="help-bar-shop heading-font stm-cart-af">
                    <a href="" title="Watch shop items">
                        <i class="fa fa-shopping-cart"></i>
                        <span class="list-label">Cart</span>
                        <span class="list-badge"><span class="stm-current-items-in-cart">0</span></span>
                    </a>
                </div>
                -->
            </div>
        </div>

        <div class="stm-mobile-menu-unit">
            <div class="inner">
                <div class="stm-top clearfix">
                    <div class="stm-switcher pull-left">

                    </div>
                    <div class="stm-top-right">
                        <div class="clearfix">
                            <div class="stm-top-search">
                                <div class="stm-header-search heading-font">
                                    <form method="get" action="">
                                        <div class="search-wrapper">
                                            <input placeholder="Search" type="text" class="search-input" value="" name="s" />
                                        </div>
                                        <button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
                                    </form>
                                </div>
                            </div>
                            <div class="stm-top-socials">
                            </div>
                        </div>
                    </div>
                </div>
                <ul class="stm-mobile-menu-list heading-font">
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/news/"><span>News</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="#"><span>Societ&agrave;</span></a>
                                            <ul class="sub-menu">
                                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/page/307468030055"><span>Organigramma</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="https://slyvi-tstorage.s3.amazonaws.com/0_tml1841116985089_4761867477_1549542386843758.pdf"><span>Modello organizzativo</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="https://slyvi-tstorage.s3.amazonaws.com/0_tml1841116985089_358022927573_1547025314809157.pdf"><span>Codice etico</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/contatti"><span>Contatti</span></a>
                                        </li>
                                        </ul>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="#"><span>Squadra</span></a>
                                            <ul class="sub-menu">
                                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="#"><span>Staff Tecnico</span></a>
                                            <ul class="sub-menu">
                                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/groups/296040365714"><span>Staff Tecnico 2019/20</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="#"><span>Storico</span></a>
                                            <ul class="sub-menu">
                                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/groups/257385660050"><span>Staff Tecnico 2018/19</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/groups/137663446674"><span>Staff Tecnico 2017/18</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/groups/42100424338"><span>Staff Tecnico 2016/17</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/groups/316709895826"><span>Staff Tecnico 2015/16</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/groups/184639651474"><span>Staff Tecnico 2014/15</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/groups/49348181650"><span>Staff Tecnico 2013/14</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/groups/165849169554"><span>Staff Tecnico 2012/13</span></a>
                                        </li>
                                        </ul>
                                        </li>
                                        </ul>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="#"><span>Giocatori</span></a>
                                            <ul class="sub-menu">
                                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/groups/529042341522"><span>Rosa 2019/20</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/groups/16867491474"><span>Rosa 2018/19</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/groups/101156224658"><span>Rosa 2017/18</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/groups/316978331282"><span>Rosa 2016/17</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/groups/424084078226"><span>Rosa 2015/16</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/groups/201819520658"><span>Rosa 2014/15</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/groups/221146873490"><span>Rosa 2013/14</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/groups/62769954450"><span>Rosa 2012/13</span></a>
                                        </li>
                                        </ul>
                                        </li>
                                        </ul>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="#"><span>Giovanili</span></a>
                                            <ul class="sub-menu">
                                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/page/994662797415"><span>Organigramma</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="#"><span>Primavera</span></a>
                                            <ul class="sub-menu">
                                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/groups/297114107538"><span>Rosa</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/news/category/3371935241"><span>Tabellini</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/partite?eid=1827180465554"><span>Partite</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/events/1827180465554/?fixtures_and_results"><span>Calendario</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/events/1827180465554/?standings"><span>Classifica</span></a>
                                        </li>
                                        </ul>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="#"><span>Berretti</span></a>
                                            <ul class="sub-menu">
                                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/groups/322883911314"><span>Rosa</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/news/category/346969318921"><span>Tabellini</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/partite?eid=555870145938"><span>Partite</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/events/555870145938/?fixtures_and_results"><span>Calendario</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/events/555870145938/?standings"><span>Classifica</span></a>
                                        </li>
                                        </ul>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="#"><span>Under 17</span></a>
                                            <ul class="sub-menu">
                                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/groups/249869467282"><span>Rosa</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/news/category/484408272393"><span>Tabellini</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/partite?eid=1552302558610"><span>Partite</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/events/1552302558610/?fixtures_and_results"><span>Calendario</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/events/1552302558610/?standings"><span>Classifica</span></a>
                                        </li>
                                        </ul>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="#"><span>Under 16</span></a>
                                            <ul class="sub-menu">
                                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/groups/387308420754"><span>Rosa</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/news/category/278249842185"><span>Tabellini</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/partite?eid=2102058372498"><span>Partite</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/events/2102058372498/?fixtures_and_results"><span>Calendario</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/events/2102058372498/?standings"><span>Classifica</span></a>
                                        </li>
                                        </ul>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="#"><span>Under 15</span></a>
                                            <ul class="sub-menu">
                                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/groups/112430513810"><span>Rosa</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/news/category/209530365449"><span>Tabellini</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/partite?eid=74833808786"><span>Partite</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/events/74833808786/?fixtures_and_results"><span>Calendario</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/events/74833808786/?standings"><span>Classifica</span></a>
                                        </li>
                                        </ul>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="#"><span>Giovanissimi Regionali</span></a>
                                            <ul class="sub-menu">
                                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/groups/761364114"><span>Rosa</span></a>
                                        </li>
                                        </ul>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="#"><span>Giovanissimi Provinciali</span></a>
                                            <ul class="sub-menu">
                                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/groups/533337308818"><span>Rosa</span></a>
                                        </li>
                                        </ul>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="#"><span>Esordienti</span></a>
                                            <ul class="sub-menu">
                                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/groups/258459401874"><span>Rosa</span></a>
                                        </li>
                                        </ul>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="#"><span>Pulcini</span></a>
                                            <ul class="sub-menu">
                                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/groups/395898355346"><span>Rosa</span></a>
                                        </li>
                                        </ul>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="#"><span>Storico</span></a>
                                            <ul class="sub-menu">
                                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="#"><span>Primavera</span></a>
                                            <ul class="sub-menu">
                                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/groups/171486314130"><span>Stagione 2018/19</span></a>
                                        </li>
                                        </ul>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="#"><span>Berretti</span></a>
                                            <ul class="sub-menu">
                                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/groups/148400864914"><span>Stagione 2017/18</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/groups/286913560210"><span>Stagione 2016/17</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/groups/173096926866"><span>Stagione 2015/16</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/groups/443411431058"><span>Stagione 2014/15</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/groups/429452787346"><span>Stagione 2013/14</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/groups/509446553234"><span>Stagione 2012/13</span></a>
                                        </li>
                                        </ul>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="#"><span>Under 17</span></a>
                                            <ul class="sub-menu">
                                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/groups/308925267602"><span>Stagione 2018/19</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/groups/285839818386"><span>Stagione 2017/18</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/groups/12035653266"><span>Stagione 2016/17</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/groups/310535880338"><span>Stagione 2015/16</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="#"><span>Stagione 2014/15</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="#"><span>Stagione 2013/14</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/groups/"><span>Stagione 2012/13</span></a>
                                        </li>
                                        </ul>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="#"><span>Under 16</span></a>
                                            <ul class="sub-menu">
                                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/groups/34047360658"><span>Stagione 2018/19</span></a>
                                        </li>
                                        </ul>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="#"><span>Allievi Regionali</span></a>
                                            <ul class="sub-menu">
                                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/groups/544611597970"><span>Stagione 2017/18</span></a>
                                        </li>
                                        </ul>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="#"><span>Under 15</span></a>
                                            <ul class="sub-menu">
                                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/groups/523673632402"><span>Stagione 2018/19</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/groups/543537856146"><span>Stagione 2017/18</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/groups/269733691026"><span>Stagione 2016/17</span></a>
                                        </li>
                                        </ul>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="#"><span>Giovanissimi regionali</span></a>
                                            <ul class="sub-menu">
                                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/groups/268659949202"><span>Stagione 2017/18</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="#"><span>Stagione 2016/17</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="#"><span>Stagione 2015/16</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="#"><span>Stegione 2014/15</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="#"><span>Stagione 2013/14</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="#"><span>Stagione 2012/13</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="#"><span>Stagione 2015/16</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="#"><span>Stagione 2014/15</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="#"><span>Stagione 2013/14</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="#"><span>Stagione 2012/13</span></a>
                                        </li>
                                        </ul>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="#"><span>Giovanissimi Provinciali</span></a>
                                            <ul class="sub-menu">
                                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="#"><span>Stagione 2016/17</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="#"><span>Stagione 2015/16</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="#"><span>Stagione 2014/15</span></a>
                                        </li>
                                        </ul>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="#"><span>Esordienti</span></a>
                                            <ul class="sub-menu">
                                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="#"><span>Stagione 2016/17</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="#"><span>Stagione 2015/16</span></a>
                                        </li>
                                        </ul>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="#"><span>Pulcini</span></a>
                                            <ul class="sub-menu">
                                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="#"><span>Stagione 2016/17</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="#"><span>Stagione 2015/16</span></a>
                                        </li>
                                        </ul>
                                        </li>
                                        </ul>
                                        </li>
                                        </ul>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/lecce-women"><span>Femminile</span></a>
                                            <ul class="sub-menu">
                                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/page/758439596135"><span>Organigramma</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="#"><span>Prima squadra</span></a>
                                            <ul class="sub-menu">
                                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/groups/84513226386"><span>Staff tecnico</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/groups/325031394962"><span>Rosa</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/partite?eid=908057464210"><span>Partite</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/events/908057464210/?fixtures_and_results"><span>Calendario</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/events/908057464210/?standings"><span>Classifica</span></a>
                                        </li>
                                        </ul>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="#"><span>Under 17</span></a>
                                            <ul class="sub-menu">
                                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/groups/50153488018"><span>Rosa</span></a>
                                        </li>
                                        </ul>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="#"><span>Under 15</span></a>
                                            <ul class="sub-menu">
                                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/groups/496830086802"><span>Rosa</span></a>
                                        </li>
                                        </ul>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="#"><span>Under 12</span></a>
                                            <ul class="sub-menu">
                                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/groups/221952179858"><span>Rosa</span></a>
                                        </li>
                                        </ul>
                                        </li>
                                        </ul>
                                        </li>
                                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="#"><span>Stagione</span></a>
                                            <ul class="sub-menu">
                                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/partite?eid=985366875538"><span>Partite</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/events/985366875538/?fixtures_and_results"><span>Calendario</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/events/985366875538/?standings"><span>Classifica</span></a>
                                        </li>
                                        </ul>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="#"><span>Biglietteria</span></a>
                                            <ul class="sub-menu">
                                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/page/341827768423"><span>Prezzi Biglietti</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/page/964598026343"><span>Omaggio Under 14</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/page/930238287975"><span>Abbonamenti</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/page/960303059047"><span>Cambio Utilizzatore/Stampa Segnaposto</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/page/32590123111"><span>Fidelity Card USLecce</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/page/238748553319"><span>Accrediti Stampa</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/page/827159072871"><span>Richiesta accrediti disoccupati</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/page/719784890471"><span>Accrediti Diversamente Abili</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/page/410547245159"><span>accrediti figc</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/page/685425152103"><span>Stadio</span></a>
                                        </li>
                                        </ul>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="#"><span>Marketing</span></a>
                                            <ul class="sub-menu">
                                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/page/2525352039"><span>Pubblicit&agrave; e sponsorizzazioni</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/sponsors/"><span>Sponsor</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/page/449201950823"><span>Io Tifo Lecce</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/page/998957764711"><span>Offerta Corporate</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="#"><span>Business Community</span></a>
                                            <ul class="sub-menu">
                                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/page/586640904295"><span>Obiettivo</span></a>
                                        </li>
                                        </ul>
                                        </li>
                                        </ul>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="#"><span>Media</span></a>
                                            <ul class="sub-menu">
                                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="#"><span>Foto</span></a>
                                            <ul class="sub-menu">
                                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/photos/?category=123631019529"><span>2019/20</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/photos/?category=140810888713"><span>2018/19</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/photos/?category=3371935241"><span>2017/18</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/photos/?category=278249842185"><span>2016/17</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/photos/?category=484408272393"><span>2015/16</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/photos/?category=72091411977"><span>2014/15</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/photos/?category=346969318921"><span>2013/14</span></a>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/photos/?category=175170627081"><span>2012/13</span></a>
                                        </li>
                                        </ul>
                                        </li>
                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1105">
                        <a href="/videos/album/394737609469"><span>Video</span></a>
                                        </li>
                                        </ul>
                                        </li>
                                </ul>
            </div>
        </div>
    </div>

</div>

		<div id="main">

			<div class="stm-default-page stm-default-page-list stm-default-page-right">
				<div class="container">
					<div class="row stm-post-af-wrapp">
						<div class="col-md-9 col-sm-12 col-xs-12">
							    	<div class="sidebar-margin-top clearfix"></div>
	<div class="stm-small-title-box">
		<div class="stm-title-box-unit " style="padding-top: 27px; padding-bottom: 0px;">
			<div class="stm-breadcrumbs-unit heading-font">
				<div class="container">
                    <div class="navxtBreads">
                        <!--
    						<span property="itemListElement" typeof="ListItem">
                                <a property="item" typeof="WebPage" title="" href="" class="home"><span property="name">-</span></a>
    						</span> /
                            <span property="itemListElement" typeof="ListItem">
                                <a property="item" typeof="WebPage" title="" href="" class="post-root post post-post"><span property="name">-</span></a>
    						</span> /
                            <span property="itemListElement" typeof="ListItem">
                                <a property="item" typeof="WebPage" title="" href="" class="taxonomy category"><span property="name">-</span></a>
    						</span> /
                            <span property="itemListElement" typeof="ListItem">
                                <span property="name">---</span>
    						</span>
                        -->
					</div>
				</div>
			</div>
			<div class="stm-page-title">
				<div class="container">
					<div class="clearfix stm-title-box-title-wrapper">
						<h2>Liverani: &quot;Alimentare la scintilla&quot;</h2>
					</div>
				</div>
			</div>
		</div>
	</div>

	<!--Post thumbnail-->
		<div class="post-thumbnail">
		<img width="1170" height="650" src="https://slyvi-tstorage.fra1.digitaloceanspaces.com/l0_tml1841116985089_368626128085_1594454401489133.jpg" class="img-responsive wp-post-image" alt="">
		<div style="background:#022b3b; padding:5px 10px;">
            <div class="stm-head-ticket m-none">
                <span class="stm-ticket-text"><a href="http://bit.ly/2SgQzMK" style="display:block; color:#fff;"><i class="fa fa-envelope-o"></i> Iscriviti alla newsletter U.S. Lecce!</a></span>
            </div>
		</div>
    </div>
    
	<div class="stm-single-post-meta clearfix heading-font">
		<div class="stm-meta-left-part">
			<div class="stm-date">
				<i class="fa fa-calendar-o"></i> 11.07.2020 13:40
            </div>
			<!-- <div class="stm-author">
				<i class="fa fa-pencil-square-o"></i> 
            </div> -->
		</div>

		<!--category-->
        	</div>


	<div class="post-content">
		<div class="vc_row wpb_row vc_row-fluid">
			<div class="wpb_column vc_column_container vc_col-sm-12">
				<div class="vc_column-inner ">
					<div class="wpb_wrapper">
						<div class="wpb_text_column wpb_content_element  vc_custom_1478253049296">
							<div class="wpb_wrapper">
								<p><strong style="font-size: 18px;"></strong></p>
							</div>
                            <div class="m-t-sm">
                                <div class="social_btns" style="height:30px;padding:5px 0"><div class="gplus_bkm">
						<g:plusone size="medium" width="80" annotation="bubble" href="http%3A%2F%2Fwww.uslecce.it%2Fnews%2F252762820102%2Fliverani-quot-alimentare-la-scintilla-quot%3Fpage%3D3"></g:plusone>
						<script type="text/javascript">
						  window.___gcfg = {lang: "it"};
						  (function() {
						    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
						    po.src = 'https://apis.google.com/js/plusone.js';
						    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
						  })();
						</script>
					 </div><div class="twitter_bkm"><a href="http://twitter.com/share" class="twitter-share-button" data-text="Liverani: &quot;Alimentare la scintilla&quot;" data-url="http://www.uslecce.it/news/252762820102/liverani-quot-alimentare-la-scintilla-quot?page=3">Tweet</a></div><div class="fb_bkm"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.uslecce.it%2Fnews%2F252762820102%2Fliverani-quot-alimentare-la-scintilla-quot%3Fpage%3D3&amp;send=true&amp;layout=button_count&amp;width=160&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:160px; height:21px;" allowTransparency="true"></iframe></div><div class="whatsapp_bkm" style="float:left;margin-top:-3px;"><a href="whatsapp://send?text=http%3A%2F%2Fwww.uslecce.it%2Fnews%2F252762820102%2Fliverani-quot-alimentare-la-scintilla-quot%3Fpage%3D3" style="background-image:url(data:image/svg+xml;base64,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);
			background-color: #42aa42; background-repeat: no-repeat; background-position: 2px center;
			display:inline-block; border-radius:3px; line-height:1;
			text-transform: uppercase; font-size: 80%; font-weight: 700; padding: 5px 6px 3px 20px; color: #e2ffd9;">Share</a></div></div>
                            </div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="vc_row wpb_row vc_row-fluid">
			<div class="wpb_column vc_column_container vc_col-sm-12">
				<div class="vc_column-inner ">
					<div class="wpb_wrapper news-body-wrapper">
                        <p style="text-align: justify;"><img alt="" src="https://slyvi-tstorage.fra1.digitaloceanspaces.com/r0_tml1841116985089_368626128085_1594454401489133.jpg" style="width: 400px; height: 300px;" /></p>

<p style="text-align: justify;">Al termine della seduta di rifinitura e prima del trasferimento a Cagliari, il tecnico Fabio Liverani &egrave; ritornato sulla vittoria sulla Lazio, analizzando la gara di domani pomeriggio con il Cagliari.&nbsp;Il video dell&#39;intervista&nbsp;</p>

<p style="text-align: justify;"><iframe class="youtube-embed" width="650" height="390" src="https://www.youtube.com/embed/tbytfrnoZJQ" frameborder="0" allowfullscreen></iframe></p>
					</div>
                    <script>
                        $('.news-body-wrapper img').eq(0).hide();
                    </script>
				</div>
			</div>
		</div>
		<div class="clearfix"></div>
	</div>
						</div>
						<!--Sidebar-->
						<div class="col-md-3 hidden-sm hidden-xs">
														

<div class="stm-sportspress-sidebar">
	<div class="sp-widget-align-none" style="display:block">
		<aside id="sportspress-event-blocks-2" class="widget widget_sportspress widget_sp_event_blocks">
			<div class="widget-wrapper">
				<div class="widget-title">
					<h6>Ultima partita</h6></div>
					<div class="sp-template sp-template-event-blocks sp-stm-template-event-blocks">
						<div class="sp-table-wrapper">

							<div class="stm-single-block-event-list sp-stm-template-event-blocks-publish">
								<div class="stm-single-block-unit">
									<div class="stm-team-logo left">
										<div class="stm-team-l-h-wrapp">
											<div class="stm-team-helm">
												<span class="team-logo logo-odd" title="">
													<img width="76" height="73" src="https://slyvi-tstorage.s3.amazonaws.com/q0_tml1841116985089_127705306325_1564478253412657.png" class="attachment-stm-200-200 size-stm-200-200 wp-post-image" alt="">
												</span>
											</div>
										</div>
									</div>

									<div class="stm-teams-info heading-font">

										<div class="stm-title-team">
											<span class="stm-team-city"></span>
											<span class="stm-team-name">Lecce</span>
										</div>

										<div class="stm-team-results-outer">
											<div class="stm-latest-result_result">
												<span class="stm-res-left">
													<span class="stm-win">2</span>
													<div class="stm-latest-result-win-label heading-font">V</div>
												</span>
												<span class="stm-res-right">
													<span class="stm-lose">1</span>
													<div class="stm-latest-result-lose-label heading-font">S</div>
												</span>
											</div>
										</div>

										<div class="stm-title-team opponent">
											<span class="stm-team-city"></span>
											<span class="stm-team-name">Lazio</span>
										</div>
									</div>

									<div class="stm-team-logo right">
										<div class="stm-team-l-h-wrapp">
											<div class="stm-team-helm">
												<span class="team-logo logo-even" title="Spartans">
													<img width="52" height="52" src="https://slyvi-tstorage.s3.amazonaws.com/q0_tml1841116985089_454122820821_1564478158404956.png" class="attachment-stm-200-200 size-stm-200-200 wp-post-image" alt="">
												</span>
											</div>
										</div>
									</div>
								</div>

								<div class="stm-single-block-event-list-top">
									<div class="time">07/07/2020 19:30</div>
									<div class="venue"></div>

									<div class="stm-link-wrapp">
										<a class="button" href=""><i class="fa stm-icon-ico_camera" aria-hidden="true"></i>Recap</a>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</aside>
	</div>

    	<div class="sp-widget-align-none">
		<aside id="sportspress-event-blocks-4" class="widget widget_sportspress widget_sp_event_blocks">
			<div class="widget-wrapper">
				<div class="widget-title">
					<h6>Prossima partita</h6></div>
					<div class="sp-template sp-template-event-blocks sp-stm-template-event-blocks">
						<div class="sp-table-wrapper">

						<div class="stm-single-block-event-list sp-stm-template-event-blocks-future">
							<div class="stm-single-block-unit">
								<div class="stm-team-logo left">
									<div class="stm-team-l-h-wrapp">
										<div class="stm-team-helm">
											<span class="team-logo logo-odd" title="">
												<img width="76" height="73" src="https://slyvi-tstorage.s3.amazonaws.com/q0_tml1841116985089_110525437141_156447813555271.png" class="attachment-stm-200-200 size-stm-200-200 wp-post-image" alt="">
											</span>
										</div>
									</div>
								</div>

								<div class="stm-teams-info heading-font">
									<div class="stm-title-team">
										<span class="stm-team-city"></span>
										<span class="stm-team-name">Cagliari</span>
									</div>

									<div class="stm-team-results-outer">
										<div class="stm-latest-result_result">VS</div>
									</div>

									<div class="stm-title-team opponent">
										<span class="stm-team-city"></span>
										<span class="stm-team-name">Lecce</span>
									</div>
								</div>

								<div class="stm-team-logo right">
									<div class="stm-team-l-h-wrapp">
										<div class="stm-team-helm">
											<span class="team-logo logo-even" title="">
												<img width="52" height="52" src="https://slyvi-tstorage.s3.amazonaws.com/q0_tml1841116985089_127705306325_1564478253412657.png" class="attachment-stm-200-200 size-stm-200-200 wp-post-image" alt="">
											</span>
										</div>
									</div>
								</div>
							</div>
							<!--is americanfootball-->
							<div class="stm-single-block-event-list-top">
								<div class="time">12/07/2020 19:30</div>
								<!--
								<div class="stm-future-event-list-time">
									<span class="time">18:30</span>
								</div>
								-->
								<div class="venue"></div>

								<div class="stm-link-wrapp">
									<a class="button" href=""><i class="fa stm-icon-ico_camera" aria-hidden="true"></i>Preview</a>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</aside>
	</div>
    
	<div class="sp-widget-align-none">
		<aside class="widget widget-default widget_stm_recent_posts">
			<div class="widget-title">
				<h4>Ultime news</h4>
			</div>
					<div class="widget_media clearfix">
				<a href="http://www.uslecce.it/news/252762820102/liverani-alimentare-la-scintilla">
					<div class="image">
						<img src="https://slyvi-tstorage.fra1.digitaloceanspaces.com/s0_tml1841116985089_368626128085_1594454401489133.jpg" class="img-responsive wp-post-image" alt="" />
					</div>
					<div class="stm-post-content">
						<div class="date normal_font">11.07.2020 13:40</div>
						<span class="h5">Liverani: &quot;Alimentare la scintilla&quot;</span>
					</div>
				</a>
			</div>
			<div class="clearfix"></div>
					<div class="widget_media clearfix">
				<a href="http://www.uslecce.it/news/527640727046/i-convocati-di-cagliari-lecce">
					<div class="image">
						<img src="https://slyvi-tstorage.s3.amazonaws.com/s0_tml1841116985089_197246866645_1354703524.jpg" class="img-responsive wp-post-image" alt="" />
					</div>
					<div class="stm-post-content">
						<div class="date normal_font">11.07.2020 13:08</div>
						<span class="h5">I convocati di Cagliari - Lecce</span>
					</div>
				</a>
			</div>
			<div class="clearfix"></div>
					<div class="widget_media clearfix">
				<a href="http://www.uslecce.it/news/300007460358/cagliari-lecce-a-orsato">
					<div class="image">
						<img src="https://slyvi-tstorage.fra1.digitaloceanspaces.com/s0_tml1841116985089_94553527509_1576765627869974.jpg" class="img-responsive wp-post-image" alt="" />
					</div>
					<div class="stm-post-content">
						<div class="date normal_font">11.07.2020 10:38</div>
						<span class="h5">Cagliari - Lecce a Orsato</span>
					</div>
				</a>
			</div>
			<div class="clearfix"></div>
					<div class="widget_media clearfix">
				<a href="http://www.uslecce.it/news/115323866630/domani-la-rifinitura">
					<div class="image">
						<img src="https://slyvi-tstorage.fra1.digitaloceanspaces.com/s0_tml1841116985089_179647567061_1594404507792314.jpg" class="img-responsive wp-post-image" alt="" />
					</div>
					<div class="stm-post-content">
						<div class="date normal_font">10.07.2020 20:10</div>
						<span class="h5">Domani la rifinitura</span>
					</div>
				</a>
			</div>
			<div class="clearfix"></div>
					<div class="widget_media clearfix">
				<a href="http://www.uslecce.it/news/390201773574/barak-pensare-solo-a-noi">
					<div class="image">
						<img src="https://slyvi-tstorage.fra1.digitaloceanspaces.com/s0_tml1841116985089_454525474005_1594364154401526.jpg" class="img-responsive wp-post-image" alt="" />
					</div>
					<div class="stm-post-content">
						<div class="date normal_font">10.07.2020 11:30</div>
						<span class="h5">Barak: &quot;Pensare solo a noi&quot;</span>
					</div>
				</a>
			</div>
			<div class="clearfix"></div>
				</aside>
	</div> <!-- /.sp-widget-align-none -->
</div>
						</div>
					</div>
				</div>
			</div>

		</div> <!--main-->

		<div class="stm-footer">
   <div id="stm-footer-top">
      <div id="footer-main">
         <div class="footer-widgets-wrapper less_4">
            <div class="container">
               <div class="widgets stm-cols-3 clearfix">
                  <aside id="contacts-3" class="widget widget_contacts">
                     <div class="widget-wrapper">
                        <table class="stm-list-duty heading-font fs_two_contacts">
                            <tr>
                                <td class="widget_contacts_address" colspan='2'>
                                    <div class="icon"><i class="fa fa-map-marker"></i></div>
                                    <div class="text">Via Colonnello Archimede Costadura 3 - 73100 Lecce</div>
                                </td>
                            </tr>
                            <tr>
                                <td  class="widget_contacts_phone" style="width:50%">
                                    <div class="icon"><i class="fa fa-phone"></i></div>
                                    <div class="text">0832.241501</div>
                                </td>
                                <td class="widget_contacts_fax">
                                    <div class="icon"><i class="fa fa-fax"></i></div>
                                    <div class="text">0832.243171</div>
                                </td>
                            </tr>
                            <tr>
                                <td class="widget_contacts_mail">
                                    <div class="icon"><i class="fa fa-envelope"></i></div>
                                    <div class="text">
                                        <a href="mailto:lecce@legaseriea.it">lecce@legaseriea.it</a>
                                    </div>
                                </td>
                                <!--
                                <td class="widget_contacts_schedule">
                                    <div class="icon"><i class="fa fa-clock-o"></i></div>
                                    <div class="text">---</div>
                                </td>
                                -->
                            </tr>
                            <tr>
                                <td class="">
                                    <div class="text">
                                        Contatto responsabile protezione dati: <a href="mailto:rpd@uslecce.it">rpd@uslecce.it</a>
                                        <br><br>
                                        <a href="/page/689720119399/privacy-policy">Privacy</a>
                                        <br><br>
                                        <a href="/page/139964305511">Cookie Policy</a>
                                    </div>
                                </td>
                            </tr>
                        </table>
                    </div>
                  </aside>
                  <aside id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget">
                     <div class="widget-wrapper">
                         <div class="footer-logo-wrapp text-center hidden-xs">
                             <img src="https://slyvi-tstorage.s3.amazonaws.com/tli_1841116985089_6b8feca0d5f0aec7fb97ca58bed01e8e52a70179_1512645450484720.png" style="height:120px;"/>
                         </div>
                     </div>
                  </aside>
                  <aside id="nav_menu-2" class="widget widget_nav_menu">
                     <div class="widget-wrapper">
                        <div class="widget-title bg-none" style="margin-top:18px">
                           <h6>Collegamenti rapidi</h6>
                        </div>
                        <div class="menu-widget-menu-container">
                                                   <ul id="menu-widget-menu" class="menu">
                                                          <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1917"><a href="/news/">Ultime news</a></li>
                                                          <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1917"><a href="/page/341827768423">Biglietti</a></li>
                                                          <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1917"><a href="/events/463528349074/?fixtures_and_results">Calendario</a></li>
                                                          <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1917"><a href="/events/463528349074/?standings">Classifica</a></li>
                                                       </ul>
                        </div>
                     </div>
                  </aside>
               </div>
            </div>
         </div>
      </div>
   </div>
   <div id="stm-footer-bottom">
      <div class="container">
         <div class="clearfix">
            <div class="footer-bottom-left">
               <div class="footer-bottom-left-text">
                    Copyright © 2020 <span class='stm-white'> U.S. Lecce</span>.<br>
                    P.IVA 00260610753 - R.E.A. Lecce N. 101125<br>
                    Cod. Fisc. e Registro Imprese Lecce N. 80010360750
               </div>
            </div>
            <div class="footer-bottom-right">
               <div class="clearfix">
                  <div class="footer-bottom-right-text">
                     Powered by <a href="http://www.slyvi.com" target="_blank"><span class='stm-white'>Slyvi</span></a>
                  </div>
                  <div class="footer-socials-unit">
                    <div class="h6 footer-socials-title">
                        Seguici:
                    </div>
                    <ul class="footer-bottom-socials stm-list-duty">
                                            <li class="stm-social-facebook">
                            <a href="https://facebook.com/U.S.LecceOfficial" target="_blank">
                                <i class="fa fa-facebook"></i>
                            </a>
                        </li>
                                                                <li class="stm-social-twitter">
                            <a href="https://twitter.com/OfficialUSLecce" target="_blank">
                                <i class="fa fa-twitter"></i>
                            </a>
                        </li>
                                                                <li class="stm-social-youtube">
                        <a href="https://youtube.com/channel/UCzc84VvVxLbeCQ2wYXV0VOg" target="_blank">
                            <i class="fa fa-youtube"></i>
                        </a>
                        </li>
                                                                <li class="stm-social-instagram">
                        <a href="https://instagram.com/uslecce" target="_blank">
                            <i class="fa fa-instagram"></i>
                        </a>
                        </li>
                                                             </ul>
                  </div>
               </div>
            </div>
         </div>
      </div>
   </div>
</div>

	</div> <!--wrapper-->

	<script src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick.min.js"></script>
	<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
	<script src="/js/script.js"></script>

<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="//www.slyvi.com/js/jquery.team_behavior.js?19032018"></script>
	<script src="//www.slyvi.com/assets/js/ads.js" type="text/javascript"></script>
											<script type="text/javascript">
												if(document.getElementById("awjlJPnQbmYZ")){
													awjlJPnQbmYZ="No";
												} else {
													awjlJPnQbmYZ="Yes";
													
												}
												if(typeof ga !== "undefined"){
													ga("send","event","Blocking Ads",awjlJPnQbmYZ,{"nonInteraction":1});
												} else if(typeof _gaq !== "undefined"){
													_gaq.push(["_trackEvent","Blocking Ads",awjlJPnQbmYZ,undefined,undefined,true]);
												}
												if(typeof _paq !== "undefined"){
													_paq.push(["trackEvent","Blocking Ads",awjlJPnQbmYZ]);
												}
											</script></body>
</html>
